<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
	
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.foeguides.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.foeguides.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.foeguides.com';var et_post_id='1730';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>The Symbolism of FoE | Forge of Empires Guides</title>
<link rel='dns-prefetch' href='//www.foeguides.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Forge of Empires Guides &raquo; Feed" href="http://www.foeguides.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forge of Empires Guides &raquo; Comments Feed" href="http://www.foeguides.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forge of Empires Guides &raquo; The Symbolism of FoE Comments Feed" href="http://www.foeguides.com/the-symbolism-of-foe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foeguides.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.4.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.foeguides.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ezoic-integration-css'  href='http://www.foeguides.com/wp-content/plugins/ezoic-integration/public/css/ezoic-integration-public.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bg-shce-genericons-css'  href='http://www.foeguides.com/wp-content/plugins/show-hidecollapse-expand/assets/css/genericons/genericons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bg-show-hide-css'  href='http://www.foeguides.com/wp-content/plugins/show-hidecollapse-expand/assets/css/bg-show-hide.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.foeguides.com/wp-content/themes/Extra/style.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Anaheim%3Aregular%7CDidact+Gothic%3Aregular&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.foeguides.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.foeguides.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.foeguides.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foeguides.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"the_symbolism_of_foe"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.foeguides.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foeguides.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foeguides.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Haggling with the Antique Dealer' href='http://www.foeguides.com/haggling-with-the-antique-dealer/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.foeguides.com/the-symbolism-of-foe/" />
<link rel='shortlink' href='https://wp.me/p9Mcgp-rU' />
<link rel="alternate" type="application/json+oembed" href="http://www.foeguides.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foeguides.com%2Fthe-symbolism-of-foe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foeguides.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foeguides.com%2Fthe-symbolism-of-foe%2F&#038;format=xml" />

	<style id="zeno-font-resizer" type="text/css">
		p.zeno_font_resizer .screen-reader-text {
			border: 0;
			clip: rect(1px, 1px, 1px, 1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute;
			width: 1px;
			word-wrap: normal !important;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Symbolism of FoE" />
<meta property="og:url" content="http://www.foeguides.com/the-symbolism-of-foe/" />
<meta property="og:description" content="Inno Games uses a lot of symbols to help represent things when it comes to what your city produces, or what certain buildings require and may produce. To many this becomes second nature, and as you…" />
<meta property="article:published_time" content="2020-03-06T19:16:03+00:00" />
<meta property="article:modified_time" content="2020-03-06T19:19:11+00:00" />
<meta property="og:site_name" content="Forge of Empires Guides" />
<meta property="og:image" content="http://www.foeguides.com/wp-content/uploads/2020/03/List.png" />
<meta property="og:image:width" content="249" />
<meta property="og:image:height" content="264" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The Symbolism of FoE" />
<meta name="twitter:image" content="http://www.foeguides.com/wp-content/uploads/2020/03/List.png?w=240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-2857739588774463" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156267590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156267590-1');
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.foeguides.com/wp-content/et-cache/global/et-extra-customizer-global-15834514038938.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131148738-38";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131148738-38']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'foeguides.com']);
_gaq.push(['f._setDomainName', 'foeguides.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod92',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','foeguides.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="http://www.foeguides.com/the-symbolism-of-foe"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 157723;
var ezdomain = 'foeguides.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"","country":"US","days_since_last_visit":-1,"domain_id":157723,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":0,"page_ad_positions":"","page_view_count":0,"page_view_id":"583553ec-c162-466e-68cd-3092426e0140","position_selection_id":0,"postal_code":"","pv_event_count":0,"response_time_orig":0,"serverid":"3.85.218.234:20685","state":"","t_epoch":1583705501,"template_id":120,"time_on_site_visit":0,"url":"http://www.foeguides.com/the-symbolism-of-foe","user_id":0,"visit_uuid":"c01cc647-938b-4a7e-5480-214527874305","word_count":3194,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript">var ezWp = true;</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="//g.ezoic.net/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_157723=" + new Date().getTime() + "|583553ec-c162-466e-68cd-3092426e0140|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
<body class="post-template-default single single-post postid-1730 single-format-standard et_extra et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-916" class="et-trending-post et-trending-latest">
											<a href="http://www.foeguides.com/comprehensive-guide-to-great-buildings-and-your-play-style/">Comprehensive Guide to Great Buildings and your Play St...</a>
										</div>
																			<div id="et-trending-post-12" class="et-trending-post">
											<a href="http://www.foeguides.com/what-great-buildings-are-right-for-me/">What Great Buildings are Right for Me?</a>
										</div>
																			<div id="et-trending-post-192" class="et-trending-post">
											<a href="http://www.foeguides.com/home-defense-boost-ritual-flames-watchfires-gbs/">Home Defense Boost: Ritual Flames, Watchfires, GBs</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-1577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1577"><a href="http://www.foeguides.com/category/gameplay/">Gameplay Strategy</a>
<ul class="sub-menu">
	<li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1581"><a href="http://www.foeguides.com/category/gameplay/battle/">Battle Strategy</a></li>
	<li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578"><a href="http://www.foeguides.com/category/gameplay/cityplan/">City Building</a></li>
</ul>
</li>
<li id="menu-item-1576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1576"><a href="http://www.foeguides.com/category/gbs/">Great Buildings</a></li>
<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1579"><a href="http://www.foeguides.com/category/activities/">Guild Activities</a>
<ul class="sub-menu">
	<li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1586"><a href="http://www.foeguides.com/category/activities/gbg/">Guild Battlegrounds</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a href="http://www.foeguides.com/category/activities/ge/">Guild Expedition</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1582"><a href="http://www.foeguides.com/category/activities/gvg/">Guild vs Guild</a></li>
</ul>
</li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1580"><a href="http://www.foeguides.com/category/guild/">Guild Functions</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1584"><a href="http://www.foeguides.com/category/sbs/">Special Buildings</a></li>
<li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1583"><a href="http://www.foeguides.com/category/misc/">Miscellaneous</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.foeguides.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.foeguides.com/" data-fixed-height="30">
							<img src="http://www.foeguides.com/wp-content/uploads/2020/01/Logo.png" alt="Forge of Empires Guides" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-39"><a href="http://www.foeguides.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-1517" class="menu-item menu-item-type-post_type menu-item-object-easyindex menu-item-1517"><a href="http://www.foeguides.com/indexes/article-index/">Index</a></li>
	<li id="menu-item-1496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1496"><a href="http://www.foeguides.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-1605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1605"><a href="http://www.foeguides.com/indexes/article-index/">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1606"><a href="http://www.foeguides.com/category/gameplay/">Gameplay Strategy</a>
	<ul class="sub-menu">
		<li id="menu-item-1607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1607"><a href="http://www.foeguides.com/category/gameplay/battle/">Battle Strategy</a></li>
		<li id="menu-item-1608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1608"><a href="http://www.foeguides.com/category/gameplay/cityplan/">City Building</a></li>
	</ul>
</li>
	<li id="menu-item-1609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1609"><a href="http://www.foeguides.com/category/gbs/">Great Buildings</a></li>
	<li id="menu-item-1610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1610"><a href="http://www.foeguides.com/category/activities/">Guild Activities</a>
	<ul class="sub-menu">
		<li id="menu-item-1611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1611"><a href="http://www.foeguides.com/category/activities/gbg/">Guild Battlegrounds</a></li>
		<li id="menu-item-1612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612"><a href="http://www.foeguides.com/category/activities/ge/">Guild Expedition</a></li>
		<li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1613"><a href="http://www.foeguides.com/category/activities/gvg/">Guild vs Guild</a></li>
	</ul>
</li>
	<li id="menu-item-1614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1614"><a href="http://www.foeguides.com/category/guild/">Guild Functions</a></li>
	<li id="menu-item-1616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1616"><a href="http://www.foeguides.com/category/sbs/">Special Buildings</a></li>
	<li id="menu-item-1615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1615"><a href="http://www.foeguides.com/category/misc/">Miscellaneous</a></li>
</ul>
</li>
<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="http://www.foeguides.com/request-login/">Request Login</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.foeguides.com/request-an-article/">Request Article</a></li>
<li id="menu-item-1446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1446"><a target="_blank" rel="noopener noreferrer" href="http://forgeofempires.wikia.com/wiki/Forge_of_Empires_Wiki">FoE Wiki</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a target="_blank" rel="noopener noreferrer" href="http://foemanager.com/city-planner/">City Planner</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1432"><a target="_blank" rel="noopener noreferrer" href="http://forgeofempires.wikia.com/wiki/Guild_vs._Guild_(GvG)">GvG Basics</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1634"><a href="https://foe-tools.github.io/">FoE Tools</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" rel="noopener noreferrer" href="http://foedb.com/">FoE Stats</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener noreferrer" href="http://foestats.com/">Forge DB</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-1730" class="module single-post-module post-1730 post type-post status-publish format-standard has-post-thumbnail hentry category-misc tag-key tag-symbolism tag-symbols et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">The Symbolism of FoE</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="http://www.foeguides.com/author/saknika/" class="url fn" title="Posts by Saknika" rel="author">Saknika</a> | <span class="updated">Mar 6, 2020</span> | <a href="http://www.foeguides.com/category/misc/" rel="tag">Miscellaneous</a> | <a class="comments-link" href="http://www.foeguides.com/the-symbolism-of-foe/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Inno Games uses a lot of symbols to help represent things when it comes to what your city produces, or what certain buildings require and may produce. To many this becomes second nature, and as you see the symbols you just get used to them and go on your merry way. For the beginner though, especially now with some more recent updates, it can be a bit overwhelming. So hopefully this helps to break down and explain what you&#8217;re looking at.</p>
<p><img data-attachment-id="1735" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/coins/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Coins.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coins" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Coins.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Coins.png" class="alignleft size-full wp-image-1735" src="http://www.foeguides.com/wp-content/uploads/2020/03/Coins.png" alt="" width="25" height="25" /></p>
<p><strong>Coins:</strong> This will either refer to a specific amount of coins you will receive upon collection OR a percentage boost to all coin collections you make in your city. To know which it is look at the flavor text next to it, and see if it is a whole number or a percentage. In the case of a <a href="http://www.foeguides.com/comprehensive-guide-to-great-buildings-and-your-play-style/">Great Building</a> giving a coin boost (percentage boost) the number of collections during which it&#8217;s active will likely be limited, and indicated in the flavor text. These can also be found under the cost of planting standard buildings in your city, which means you must pay that amount to plant the building. Any reduction <a href="http://www.foeguides.com/the-function-of-a-guild/">bonuses from your guild</a> level will be reflected in what you see.</p>
<p><img data-attachment-id="1749" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/supplies/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Supplies.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Supplies" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Supplies.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Supplies.png" class="alignleft size-full wp-image-1749" src="http://www.foeguides.com/wp-content/uploads/2020/03/Supplies.png" alt="" width="25" height="25" /></p>
<p><strong>Supplies:</strong> This will either refer to a specific amount of supplies you will receive upon collection OR a percentage boost to all supply collections you make in your city. To know which it is look at the flavor text next to it, and see if it&#8217;s a whole number or a percentage. These can also be found under the cost of planting standard buildings in your city, which means you must pay that amount to plant the building. Any reduction bonuses from your guild level will be reflected in what you see.</p>
<p><strong><img data-attachment-id="1745" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/medals/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Medals.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Medals" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Medals.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Medals.png" class="alignleft size-full wp-image-1745" src="http://www.foeguides.com/wp-content/uploads/2020/03/Medals.png" alt="" width="25" height="25" />Medals: </strong>This indicates the number of medals that a user will receive upon collection. Medals can be used for various things in game, such as victory expansions, fighting on the All Ages map in <a href="http://www.foeguides.com/what-it-means-to-be-on-a-gvg-team/">GvG</a>, and buying more <a href="http://www.foeguides.com/guild-expedition-and-the-temple-of-relics/">GE attempts</a> to name a few. Eventually you will hit a point where medals aren&#8217;t terribly important anymore, so this is usually not the most exciting of rewards.</p>
<p><img data-attachment-id="1743" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/goods/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Goods.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Goods" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Goods.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Goods.png" class="alignleft size-full wp-image-1743" src="http://www.foeguides.com/wp-content/uploads/2020/03/Goods.png" alt="" width="25" height="25" /><strong>Goods: </strong>This is going to indicate how many <a href="http://www.foeguides.com/goods-master/">goods</a> a user will receive upon collection. It&#8217;s going to work two ways: if you see this symbol after a building has been motivated then it means you&#8217;re going to receive an equal amount of all goods of the era of the building, so divide the total by 5 to know what that is (ie: The Pirate Ship gives +15 Goods on motivation, so divided by 5 that&#8217;s 3 of each good of the era matching the building); the other way will be in specific goods and you&#8217;ll know which ones because upon motivation the symbol will change to be of which good(s) you are receiving and the quantity of each. <img data-attachment-id="1752" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/era_name/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Era_Name.png" data-orig-size="355,36" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Era_Name" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Era_Name-300x30.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Era_Name.png" class="alignright size-full wp-image-1752" src="http://www.foeguides.com/wp-content/uploads/2020/03/Era_Name.png" alt="" width="355" height="36" srcset="http://www.foeguides.com/wp-content/uploads/2020/03/Era_Name.png 355w, http://www.foeguides.com/wp-content/uploads/2020/03/Era_Name-300x30.png 300w, http://www.foeguides.com/wp-content/uploads/2020/03/Era_Name-150x15.png 150w" sizes="(max-width: 355px) 100vw, 355px" />You can tell what era a building is in by hovering over it, and the era will be next to the name. If there is no named era then it will default to the current era you are in. The exciting thing about goods coming from a special building is they&#8217;ll always be <a href="http://www.foeguides.com/refined-goods-modern-era-and-beyond/">refined goods</a>. This can be a great way to get around the need to <a href="http://www.foeguides.com/trading-and-keeping-it-fair/">gather goods</a> to use in the refining process, which is a huge resources and time savings.</p>
<p><img data-attachment-id="1742" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/fps_icon/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/FPs_Icon.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FPs_Icon" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/FPs_Icon.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/FPs_Icon.png" class="alignleft size-full wp-image-1742" src="http://www.foeguides.com/wp-content/uploads/2020/03/FPs_Icon.png" alt="" width="25" height="25" /><strong>Forge Points:</strong> This tells the user how many <a href="http://www.foeguides.com/earning-forge-point-packs/">FPs</a> they will receive upon collection, usually after a building has been motivated. These are the main driving force of the game, so they&#8217;re usually coveted. You want to make sure you&#8217;re getting decent FPs per square of space though, because <a href="http://www.foeguides.com/tips-for-a-better-city-layout/">space is limited</a> and the most precious resource of the game overall. To know how many FPs you&#8217;re getting per square, multiply the size of the building (ie: so a 2&#215;3 would be 6 squares) to know total squares, and then divide the number of FPs by that (so a Sacred Sky Watch that gives 1 FP in a 2&#215;3 space would be 1/6 which is 0.167) to know how many FPs per square of space you&#8217;re getting. This way you can work to place the most efficient buildings (and this math works for any resource).</p>
<p><img data-attachment-id="1744" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/happiness-2/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Happiness.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Happiness" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Happiness.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Happiness.png" class="alignleft size-full wp-image-1744" src="http://www.foeguides.com/wp-content/uploads/2020/03/Happiness.png" alt="" width="25" height="25" /><strong>Happiness:</strong> This will indicate typically how much <a href="http://www.foeguides.com/gotta-keep-em-happy/">happiness</a> the building will offer to your city. Happiness is needed to make your population enthusiastic (or to just keep them from being angry), and an enthusiastic rating gives bonuses to your city as a whole. In some instances though a building will take away happiness (like the Black Tower), and that means you lose some happiness to have it in your city. Be mindful of those buildings if you already have a happiness shortage.</p>
<p><img data-attachment-id="1739" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/diamonds-2/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Diamonds.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diamonds" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Diamonds.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Diamonds.png" class="alignleft size-full wp-image-1739" src="http://www.foeguides.com/wp-content/uploads/2020/03/Diamonds.png" alt="" width="25" height="25" /><strong>Diamonds:</strong> In very rare instances a building might give you the opportunity to receive <a href="http://www.foeguides.com/diamonds-and-you/">diamonds</a> and actually state as much. At this time there is no building that guarantees you will get diamonds, but something like The Crow&#8217;s Nest gives you a specific percentage chance that on collection it will grant you some. These are really nice to receive because they&#8217;re the currency of the game that typically costs real money to acquire. Diamonds can also be found under the cost of planting premium buildings in your city, which means you must pay that amount to plant the building. It is not recommended to buy premium standard buildings (like a premium production building for your era) to plant in your city because they&#8217;re typically very expensive and you&#8217;re going to grow out of them with no way to save the building nor recover the diamonds you spent on it.</p>
<p><img data-attachment-id="1751" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/treasury_goods/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Treasury_Goods.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Treasury_Goods" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Treasury_Goods.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Treasury_Goods.png" class="alignleft size-full wp-image-1751" src="http://www.foeguides.com/wp-content/uploads/2020/03/Treasury_Goods.png" alt="" width="25" height="25" /><strong>Treasury Goods:</strong> These goods upon collection will be <a href="http://www.foeguides.com/giving-back-to-your-guild/">donated to the Guild Treasury</a>. Typically it will be an equal amount of all goods matching the era of the building, so you can follow the logic in how you receive goods as a player to know how your Guild Treasury will receive the goods on your collection of this building. It&#8217;s important to note that if you are not in a guild at the present moment you will not be able to collect a building with this as a bonus because the goods have no where to go. This is likely to affect the <a href="http://www.foeguides.com/the-statue-of-honor/">Statue of Honor</a>, which upon collection gives items to both the user and the guild; but I have not confirmed this for sure (if you can confirm or deny 100% please let me know). It is absolutely the case in instances of buildings like the <a href="http://www.foeguides.com/handy-dandy-hall-of-fame/">Hall of Fame</a>, or Great Buildings like Observatory.</p>
<p><img data-attachment-id="1736" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/crowns/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Crowns.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crowns" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Crowns.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Crowns.png" class="alignleft size-full wp-image-1736" src="http://www.foeguides.com/wp-content/uploads/2020/03/Crowns.png" alt="" width="25" height="25" /><strong>Crowns: </strong>This will be a donation of Guild Power to the Guild upon collection, and not something you will tangibly see until 8pm server time when what&#8217;s known to GvG guilds as &#8220;calc&#8221; or &#8220;recalc&#8221; is run and all GP collected in the last 24hrs is applied to the guild level. Like treasury goods, if you are not presently in a guild you will be unable to collect this item. This is likely to affect special collections done in production buildings where you can choose to spend a certain amount of time to make GP (again not confirmed so please let me know if you have had experience with this), so be mindful of this if you&#8217;re working on an event quest line and you&#8217;re not presently in a guild.</p>
<p><img data-attachment-id="1740" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/dice/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Dice.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dice" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Dice.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Dice.png" class="alignleft size-full wp-image-1740" src="http://www.foeguides.com/wp-content/uploads/2020/03/Dice.png" alt="" width="25" height="25" /><strong>Random Reward:</strong> You&#8217;ll see this in a story quest sometimes, it is seen for all <a href="http://www.foeguides.com/the-joys-of-questing/">recurring quests</a> (until they&#8217;re completed), and you see it on buildings like Wishing Wells, Fountain of Youths, and Hedge Mazes to name a few. This symbol means you have a percentage chance (all &#8220;known&#8221; probabilities are unconfirmed by Inno Games) to get either: Supplies, Coins, Goods, Medals, FPs, or Diamonds. Supplies and Coins are always the highest probability, Diamonds are always the lowest, and everything else falls somewhere in-between (with an equal probability for each of the five goods of the era). You won&#8217;t know until collection time what you will get.</p>
<p><img data-attachment-id="1734" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/bp_icon/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/BP_Icon.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BP_Icon" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/BP_Icon.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/BP_Icon.png" class="alignleft size-full wp-image-1734" src="http://www.foeguides.com/wp-content/uploads/2020/03/BP_Icon.png" alt="" width="25" height="25" /><strong>Blue Prints:</strong> This is not common, but there are buildings (like the <a href="http://www.foeguides.com/shrines-shrines-everywhere-theres-shrines/">Shrine of Inspiration</a>) that give you one or more <a href="http://www.foeguides.com/hunting-for-blueprints/">blue prints</a> towards Great Buildings upon collection. The GB you can receive them for is based off the era of the building. You will be able to receive <a href="http://www.foeguides.com/the-value-of-blueprints/">BPs</a> for any GBs that match the era of the building, or any eras below that name era. So for example if you have a Shrine of Inspiration that is in the High Middle Ages, then you can receive BPs for HMA, EMA, IA, and BA.</p>
<p><img data-attachment-id="1732" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/atk_atk_boost/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Atk_Atk_Boost.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Atk_Atk_Boost" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Atk_Atk_Boost.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Atk_Atk_Boost.png" class="alignleft size-full wp-image-1732" src="http://www.foeguides.com/wp-content/uploads/2020/03/Atk_Atk_Boost.png" alt="" width="25" height="25" /><strong>Attack Boost:</strong> This plain set of crossed swords indicates a percentage boost that will be given to the <a href="http://www.foeguides.com/attack-boost-hit-em-where-it-hurts/">attack</a> of your attacking army. You have two armies in your city: the one you&#8217;re attacking with and the one that is set up to defend your city. Each one has its own boost that consists of an attack bonus and a defense bonus to the units. This one affects the attack portion of the attacking units only.</p>
<p><img data-attachment-id="1737" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/def_att_boost/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Def_Att_Boost.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Def_Att_Boost" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Def_Att_Boost.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Def_Att_Boost.png" class="alignleft size-full wp-image-1737" src="http://www.foeguides.com/wp-content/uploads/2020/03/Def_Att_Boost.png" alt="" width="25" height="25" /><strong>Attack Boost: </strong>This blue set of crossed swords indicates a percentage boost that will be given to the attack of your defending army. You have two armies in your city: the one you&#8217;re attacking with and the one that is set up to defend your city. Each one has its own boost that consists of an attack bonus and a defense bonus to the units. This one affects the attack portion of the defending units only.</p>
<p><img data-attachment-id="1738" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/def_def_boost/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Def_Def_Boost.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Def_Def_Boost" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Def_Def_Boost.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Def_Def_Boost.png" class="alignleft size-full wp-image-1738" src="http://www.foeguides.com/wp-content/uploads/2020/03/Def_Def_Boost.png" alt="" width="25" height="25" /><strong>Defense Boost: </strong>This plain shield indicates a percentage boost that will be given to the <a href="http://www.foeguides.com/home-defense-boost-ritual-flames-watchfires-gbs/">defense</a> of your <a href="http://www.foeguides.com/home-defense-how-to/">defending army</a>. You have two armies in your city: the one you&#8217;re attacking with and the one that is set up to defend your city. Each one has its own boost that consists of an attack bonus and a defense bonus to the units. This one affects the defense portion of the defending units only.</p>
<p><img data-attachment-id="1733" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/att_def_boost/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Att_Def_Boost.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Att_Def_Boost" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Att_Def_Boost.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Att_Def_Boost.png" class="alignleft size-full wp-image-1733" src="http://www.foeguides.com/wp-content/uploads/2020/03/Att_Def_Boost.png" alt="" width="25" height="25" /><strong>Defense Boost: </strong>This red shield indicates a percentage boost that will be given to the defense of your attacking army. You have two armies in your city: the one you&#8217;re attacking with and the one that is set up to defend your city. Each one has its own boost that consists of an attack bonus and a defense bonus to the units. This one affects the defense portion of the attacking units only.</p>
<p><img data-attachment-id="1746" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/population/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Population.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Population" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Population.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Population.png" class="alignleft size-full wp-image-1746" src="http://www.foeguides.com/wp-content/uploads/2020/03/Population.png" alt="" width="25" height="25" /><strong>Population:</strong> This is going to tell you, based on where it&#8217;s located, if it&#8217;s costing you population to plant the building or giving you population to plant the building. You can tell if it&#8217;s a cost or not based on where it&#8217;s located in the menu: when it&#8217;s located under the era name it&#8217;s what you will gain (such as with a Tribal Square), and when it&#8217;s under the area that states &#8220;Costs&#8221; it&#8217;s how much population you must have available to plant the particular building (such as with a Terrace Farm, or any building you want to plant in the construction menu that isn&#8217;t a house). Be careful with adding population to your city that you don&#8217;t unbalance the happiness of your citizens.</p>
<p><img data-attachment-id="1741" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/era/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Era.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Era" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Era.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Era.png" class="alignleft size-full wp-image-1741" src="http://www.foeguides.com/wp-content/uploads/2020/03/Era.png" alt="" width="25" height="25" /><strong>Hourglass:</strong> The hourglass indicates the era of the building in question prior to planting it in your city. There will always be text next to it to tell you what the era is (if one is specified, otherwise it will say &#8220;No Era&#8221;).</p>
<p><img data-attachment-id="1747" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/road/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Road.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Road" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Road.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Road.png" class="alignleft size-full wp-image-1747" src="http://www.foeguides.com/wp-content/uploads/2020/03/Road.png" alt="" width="25" height="25" /><strong>Road:</strong> This indicates that a road connection is necessary for this building to produce items (the only exceptions are population once it is built, and troops that Alcatraz will spawn). The text next to the symbol will tell you if it needs a two-lane road or not. Note that buildings requiring a two-lane road <em>must</em> be built on a two-lane road, whereas buildings that only require a single-lane road can be built on either a single-lane or a two-lane road. There are some buildings that will indicate no road connection is necessary (like most decorations) which is nice.</p>
<p><img data-attachment-id="1748" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/space/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Space.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Space" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Space.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Space.png" class="alignleft size-full wp-image-1748" src="http://www.foeguides.com/wp-content/uploads/2020/03/Space.png" alt="" width="25" height="25" /><strong>Space:</strong> The grid-line indicates how much space a building requires. It always goes width first, then height. Since the game is kind of on a diagonal though it can be hard to picture, but there is a bit of a left-to-right action for the width and a top-to-bottom action for the height. As you place buildings in your city you&#8217;ll start to get the hang of it, promise.</p>
<p><img data-attachment-id="1750" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/time/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Time.png" data-orig-size="25,25" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Time" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Time.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Time.png" class="alignleft size-full wp-image-1750" src="http://www.foeguides.com/wp-content/uploads/2020/03/Time.png" alt="" width="25" height="25" /><strong>Hourglass: </strong>An hourglass will tell you how long it will take for a building to become functional in your city. This is the build time. Special event items and similar, like decorations, build in seconds. Other things, like houses or supply buildings, could take upwards of half a day depending on the era they&#8217;re from. The time you see will have your guild level bonuses reflected in it.</p>
<p><strong><img data-attachment-id="1755" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/when_motivated/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/When_Motivated.png" data-orig-size="253,106" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="When_Motivated" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/When_Motivated.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/When_Motivated.png" class="alignleft size-full wp-image-1755" src="http://www.foeguides.com/wp-content/uploads/2020/03/When_Motivated.png" alt="" width="253" height="106" srcset="http://www.foeguides.com/wp-content/uploads/2020/03/When_Motivated.png 253w, http://www.foeguides.com/wp-content/uploads/2020/03/When_Motivated-150x63.png 150w" sizes="(max-width: 253px) 100vw, 253px" />Items that Need Motivation: </strong>Anything listed here that mentions it might need motivation to be produced is talking about whether or not that building requires aid, and the building itself will tell you if aid is needed by stating &#8220;when motivated&#8221; above the affected items (this notification disappears upon motivation). In some cases, mainly for standard buildings, aid will simply double what the production affect is. So for a house, as an example, you&#8217;ll get twice as many coins when it&#8217;s motivated than when it&#8217;s not. For something like a Shrine of Knowledge however, the building not being aided means you don&#8217;t get your FP. Now apply that to event buildings that give a whole swath of goodies but need aid for that to happen, and aid becomes a very prominent thing. Keeping an active, aid-happy <a href="http://www.foeguides.com/weeding-out-friends/">Friends List</a> and being in a guild that promotes aiding its members frequently will be very important as your city grows and you have more and more of these buildings that need aid. Reducing the number of buildings that just suck up aid is also advisable. Otherwise you might have to use a self-aid kit to get the promised goodies (and those can run out).</p>
<p><strong><img data-attachment-id="1754" data-permalink="http://www.foeguides.com/the-symbolism-of-foe/costs/" data-orig-file="http://www.foeguides.com/wp-content/uploads/2020/03/Costs.png" data-orig-size="325,119" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Costs" data-image-description="" data-medium-file="http://www.foeguides.com/wp-content/uploads/2020/03/Costs-300x110.png" data-large-file="http://www.foeguides.com/wp-content/uploads/2020/03/Costs.png" class="alignleft size-medium wp-image-1754" src="http://www.foeguides.com/wp-content/uploads/2020/03/Costs-300x110.png" alt="" width="300" height="110" srcset="http://www.foeguides.com/wp-content/uploads/2020/03/Costs-300x110.png 300w, http://www.foeguides.com/wp-content/uploads/2020/03/Costs-150x55.png 150w, http://www.foeguides.com/wp-content/uploads/2020/03/Costs.png 325w" sizes="(max-width: 300px) 100vw, 300px" />Costs to Build: </strong>All costs to build are under their own small part of the menu, which you can see when you hover (clicking once I believe on mobile mimics the hover on a computer) over a building you&#8217;re looking to plant. The costs will vary from building to building, and some cost more than others while many event buildings only cost you population (if that). If you don&#8217;t have enough of something to plant the building it will be indicated in red in that area, and the amount you see in red is the total amount of whatever it&#8217;s specifying that you&#8217;ll need, not your deficit.</p>
<p>See a symbol in-game that isn&#8217;t shown here, and you&#8217;re not sure what it means? Drop it in the comments and I&#8217;ll do what I can to respond, and if necessary update this list. In the case of a Great Building giving a supply boost (percentage boost) the number of collections during which it&#8217;s active will likely be limited, and indicated in the flavor text.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.foeguides.com/the-symbolism-of-foe/&#038;t=The%20Symbolism%20of%20FoE" class="social-share-link" title="Share &quot;The Symbolism of FoE&quot; via Facebook" data-network-name="facebook" data-share-title="The Symbolism of FoE" data-share-url="http://www.foeguides.com/the-symbolism-of-foe/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=The%20Symbolism%20of%20FoE%20http://www.foeguides.com/the-symbolism-of-foe/" class="social-share-link" title="Share &quot;The Symbolism of FoE&quot; via Twitter" data-network-name="twitter" data-share-title="The Symbolism of FoE" data-share-url="http://www.foeguides.com/the-symbolism-of-foe/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.foeguides.com/the-symbolism-of-foe/&#038;t=The%20Symbolism%20of%20FoE" class="social-share-link" title="Share &quot;The Symbolism of FoE&quot; via Google +" data-network-name="googleplus" data-share-title="The Symbolism of FoE" data-share-url="http://www.foeguides.com/the-symbolism-of-foe/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.foeguides.com/the-symbolism-of-foe/&#038;t=The%20Symbolism%20of%20FoE" class="social-share-link" title="Share &quot;The Symbolism of FoE&quot; via Tumblr" data-network-name="tumblr" data-share-title="The Symbolism of FoE" data-share-url="http://www.foeguides.com/the-symbolism-of-foe/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.foeguides.com/the-symbolism-of-foe/&#038;description=The%20Symbolism%20of%20FoE&#038;media=http://www.foeguides.com/wp-content/uploads/2020/03/List-141x150.png" class="social-share-link" title="Share &quot;The Symbolism of FoE&quot; via Pinterest" data-network-name="pinterest" data-share-title="The Symbolism of FoE" data-share-url="http://www.foeguides.com/the-symbolism-of-foe/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.foeguides.com/the-symbolism-of-foe/&#038;title=The%20Symbolism%20of%20FoE" class="social-share-link" title="Share &quot;The Symbolism of FoE&quot; via LinkedIn" data-network-name="linkedin" data-share-title="The Symbolism of FoE" data-share-url="http://www.foeguides.com/the-symbolism-of-foe/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.foeguides.com/the-symbolism-of-foe/&#038;title=The%20Symbolism%20of%20FoE" class="social-share-link" title="Share &quot;The Symbolism of FoE&quot; via Buffer" data-network-name="buffer" data-share-title="The Symbolism of FoE" data-share-url="http://www.foeguides.com/the-symbolism-of-foe/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.foeguides.com/the-symbolism-of-foe/&#038;title=The%20Symbolism%20of%20FoE" class="social-share-link" title="Share &quot;The Symbolism of FoE&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="The Symbolism of FoE" data-share-url="http://www.foeguides.com/the-symbolism-of-foe/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The Symbolism of FoE&quot; via Email" data-network-name="basic_email" data-share-title="The Symbolism of FoE" data-share-url="http://www.foeguides.com/the-symbolism-of-foe/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The Symbolism of FoE&quot; via Print" data-network-name="basic_print" data-share-title="The Symbolism of FoE" data-share-url="http://www.foeguides.com/the-symbolism-of-foe/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #c1d51c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.foeguides.com/haggling-with-the-antique-dealer/" rel="prev"><span class="button">Previous</span><span class="title">Haggling with the Antique Dealer</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.foeguides.com/waterfox-web-browser-instructions/" title="Waterfox Web Browser Instructions" class="post-thumbnail">
				<img src="http://www.foeguides.com/wp-content/uploads/2018/03/WF.jpg" alt="Waterfox Web Browser Instructions" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.foeguides.com/waterfox-web-browser-instructions/">Waterfox Web Browser Instructions</a></h4>
									<p class="date"><span class="updated">March 27, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.foeguides.com/trading-and-keeping-it-fair/" title="Trading, and Keeping it Fair" class="post-thumbnail">
				<img src="http://www.foeguides.com/wp-content/uploads/2018/04/Trading.png" alt="Trading, and Keeping it Fair" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.foeguides.com/trading-and-keeping-it-fair/">Trading, and Keeping it Fair</a></h4>
									<p class="date"><span class="updated">April 2, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.foeguides.com/say-what-general-game-acronyms/" title="Say What!? General Game Acronyms" class="post-thumbnail">
				<img src="http://www.foeguides.com/wp-content/uploads/2018/03/Lingo.png" alt="Say What!? General Game Acronyms" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.foeguides.com/say-what-general-game-acronyms/">Say What!? General Game Acronyms</a></h4>
									<p class="date"><span class="updated">March 24, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.foeguides.com/diamonds-and-you/" title="Diamonds and You" class="post-thumbnail">
				<img src="http://www.foeguides.com/wp-content/uploads/2020/01/Diamonds.png" alt="Diamonds and You" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.foeguides.com/diamonds-and-you/">Diamonds and You</a></h4>
									<p class="date"><span class="updated">April 2, 2018</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
				
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-symbolism-of-foe/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=144473913&#038;postid=1730&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=dafe7fb778504da3cf34b7c229db9d24af9eaf84#parent=http%3A%2F%2Fwww.foeguides.com%2Fthe-symbolism-of-foe%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_login-2" class="et_pb_widget widget_et_login"><h4 class="widgettitle">Login</h4>		<div class="widget_content">
			<form name="loginform" id="loginform" action="http://www.foeguides.com/wp-login.php" method="post">
				<ul class="widget_list">
					<li>
						<input class="input" type="text" name="log" placeholder="USERNAME">
					</li>
					<li>
						<input class="input" type="password" name="pwd" placeholder="PASSWORD">
					</li>
					<li>
						<button type="submit" class="button">Login</button>
						<a href="http://www.foeguides.com/wp-login.php?action=lostpassword" class="post-meta">Lost my Password</a>
					</li>
				</ul>
			</form>
		</div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">Make a Donation</h4>			<div class="textwidget"><p><center>Please consider donating if you love the information offered on this site.</center></p>
<p><center><a href="http://paypal.me/saknika" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-677 size-full" src="http://www.foeguides.com/wp-content/uploads/2018/10/Donate-Button.png" alt="" width="73" height="37" /></a></center></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="blog_subscription-3" class="et_pb_widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widgettitle">Subscribe</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this site and receive notifications of new posts by email.</p>
</div><p>Join 90 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.foeguides.com/the-symbolism-of-foe/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Quick Reference</h4><div class="menu-for-sidebar-container"><ul id="menu-for-sidebar" class="menu"><li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-easyindex menu-item-1527"><a href="http://www.foeguides.com/indexes/article-index/">Article Index</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Recent Updates</h4>			<div class="textwidget"><p>General updates that have been done, but aren&#8217;t new articles.</p>
<ul>
<li>Feb 23, 2020: Updated the <a href="http://www.foeguides.com/math-for-power-lock-requests/">Power Lock Math</a> article with a visual on how the math works, for those who need to &#8220;see&#8221; the math to better understand it.</li>
<li>Feb 20, 2020: Released all power leveling charts currently available from a private viewing to a public one. Reference to them from <a href="http://www.foeguides.com/power-leveling-prep-and-speed-runs/">here</a>.</li>
<li>Jan 19, 2020: Added some custom CSS in to help with the featured images on posts. Determined the size in the blog feed cannot be updated easily, so we&#8217;ll all have to adjust.</li>
<li>Jan 17, 2020: Updated the theme to be more mobile friendly. Have pending questions with the theme developer for some areas that aren&#8217;t intuitive to update.</li>
<li>Jan 16, 2020: Spoke with the theme host about mobile compatibility. Since it doesn&#8217;t exist, looking to switch the theme so mobile viewers have a better experience.</li>
</ul>
</div>
		</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
											<li>
					<a href="http://www.foeguides.com/the-symbolism-of-foe/" aria-current="page">The Symbolism of FoE</a>
									</li>
											<li>
					<a href="http://www.foeguides.com/haggling-with-the-antique-dealer/">Haggling with the Antique Dealer</a>
									</li>
											<li>
					<a href="http://www.foeguides.com/the-statue-of-honor/">The Statue of Honor</a>
									</li>
											<li>
					<a href="http://www.foeguides.com/the-battlegrounds-map/">The Battlegrounds Map</a>
									</li>
											<li>
					<a href="http://www.foeguides.com/giving-back-to-your-guild/">Giving Back to Your Guild</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="et-recent-comments-2" class="et_pb_widget widget_et_recent_comments"><h4 class="widgettitle">Recent Comments</h4><ul id="recentcomments" class="widget_list"><li class="recentcomments"><span class="author">Saknika</span> <span class="date">January 5, 2020</span> <div class="post-title">on <a href="http://www.foeguides.com/comprehensive-guide-to-great-buildings-and-your-play-style/#comment-1503">Comprehensive Guide to Great Buildings and your Play Style</a></div></li><li class="recentcomments"><span class="author">Canuckkpop</span> <span class="date">January 4, 2020</span> <div class="post-title">on <a href="http://www.foeguides.com/comprehensive-guide-to-great-buildings-and-your-play-style/#comment-1501">Comprehensive Guide to Great Buildings and your Play Style</a></div></li><li class="recentcomments"><span class="author">Saknika</span> <span class="date">December 6, 2019</span> <div class="post-title">on <a href="http://www.foeguides.com/prepping-in-iron-age/#comment-1454">Prepping in Iron Age</a></div></li><li class="recentcomments"><span class="author">Agatha</span> <span class="date">December 5, 2019</span> <div class="post-title">on <a href="http://www.foeguides.com/prepping-in-iron-age/#comment-1453">Prepping in Iron Age</a></div></li><li class="recentcomments"><span class="author">Seamus Rex</span> <span class="date">November 27, 2019</span> <div class="post-title">on <a href="http://www.foeguides.com/sniping-dos-and-do-nots/#comment-1430">Sniping Do&#8217;s and Do Not&#8217;s</a></div></li></ul></div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">MAINTENANCE NOTICE</h4>			<div class="textwidget"><p>A new site design was implemented from January 17-19, and while the bulk is done some tweaks are still happening; mainly on individual posts themselves. Thank you in advance for your patience regarding this matter. If you see anything that is truly odd or needs to be addressed, please contact me at saknika at gmail dot com.</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Disclaimer &#038; Copyright</h4>			<div class="textwidget"><p><em>This site is not licensed or endorsed by Inno Games or Forge of Empires. It is player-created: filled with wisdom to offer advice to other players, and should not be taken as anything otherwise.</em></p>
<p><em>All written material here © 2018-Current, to the author that wrote it, unless otherwise noted.</em></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="zeno_fr_widget-3" class="et_pb_widget Zeno_FR_Widget"><h4 class="widgettitle">Font Resizer</h4>
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">A<span class="screen-reader-text"> Decrease font size.</span></a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">A<span class="screen-reader-text"> Reset font size.</span></a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.3em;">A<span class="screen-reader-text"> Increase font size.</span></a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="body" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value="" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
	</div> <!-- end .et_pb_widget --><div id="google_translate_widget-3" class="et_pb_widget widget_google_translate_widget"><h4 class="widgettitle">Translate Page</h4><div id="google_translate_element"></div></div> <!-- end .et_pb_widget --><div id="eu_cookie_law_widget-4" class="et_pb_widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Join Forge of Empires</h4>			<div class="textwidget"><p>If you stumbled upon this site not as a player of the game, please <a href="https://us.forgeofempires.com/?invitation=7048550-us19-l&amp;ref=player_invite_link" target="_blank" rel="noopener noreferrer">click here</a> to come join us! It&#8217;s a resource management style city builder with a great base of player interaction. It can be as much or as little as you want to make it, and it&#8217;s both PC and mobile friendly!</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="et_authors-2" class="et_pb_widget widget_et_authors"><h4 class="widgettitle">Our Authors</h4>		<div class="widget_content">
			<ul class="widget_list">
								<li>
					<a href="http://www.foeguides.com/author/aristeas-prophet/" class="widget_list_portrait" rel="author">
						<img alt='Aristeas Prophet' src='http://2.gravatar.com/avatar/2929abc7ecc6e2a779000c9190e4e104?s=150&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/2929abc7ecc6e2a779000c9190e4e104?s=300&#038;d=mm&#038;r=pg 2x' class='avatar avatar-150 photo' height='150' width='150' />					</a>
					<a href="http://www.foeguides.com/author/aristeas-prophet/" class="widget_list_author">
						<h3 class="title">Aristeas Prophet</h3>
						<span class="post-meta">3 Posts</span>
					</a>
				</li>
								<li>
					<a href="http://www.foeguides.com/author/ladysnowblood/" class="widget_list_portrait" rel="author">
						<img alt='Lady Snowblood' src='http://2.gravatar.com/avatar/2f8308bb2f7dd3decc11077e18068e99?s=150&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/2f8308bb2f7dd3decc11077e18068e99?s=300&#038;d=mm&#038;r=pg 2x' class='avatar avatar-150 photo' height='150' width='150' />					</a>
					<a href="http://www.foeguides.com/author/ladysnowblood/" class="widget_list_author">
						<h3 class="title">Lady Snowblood</h3>
						<span class="post-meta">5 Posts</span>
					</a>
				</li>
								<li>
					<a href="http://www.foeguides.com/author/saknika/" class="widget_list_portrait" rel="author">
						<img alt='Saknika' src='http://0.gravatar.com/avatar/946ed9fdf5ad57374eb7450afdb33578?s=150&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/946ed9fdf5ad57374eb7450afdb33578?s=300&#038;d=mm&#038;r=pg 2x' class='avatar avatar-150 photo' height='150' width='150' />					</a>
					<a href="http://www.foeguides.com/author/saknika/" class="widget_list_author">
						<h3 class="title">Saknika</h3>
						<span class="post-meta">69 Posts</span>
					</a>
				</li>
							</ul>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="meta-3" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
						<li><a href="http://www.foeguides.com/wp-login.php">Log in</a></li>
			<li><a href="http://www.foeguides.com/feed/">Entries feed</a></li>
			<li><a href="http://www.foeguides.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
		<div style="display:none">
	<div class="grofile-hash-map-2929abc7ecc6e2a779000c9190e4e104">
	</div>
	<div class="grofile-hash-map-2f8308bb2f7dd3decc11077e18068e99">
	</div>
	<div class="grofile-hash-map-946ed9fdf5ad57374eb7450afdb33578">
	</div>
	</div>
<script type="text/javascript">
jQuery(document).ready(function(){
jQuery("#footer-info").text(' ');
jQuery('<p id="footer-info">Established March 2018</p>').insertAfter("#footer-info");
});
</script>
<link rel="stylesheet" id="et-builder-googlefonts-css" href="http://fonts.googleapis.com/css?family=Anaheim:regular%7CDidact+Gothic:regular&amp;subset=latin,latin-ext" type="text/css" media="all"><link rel='stylesheet' id='gglcptch-css'  href='http://www.foeguides.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.55' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foeguides.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/plugins/show-hidecollapse-expand/assets/js/bg-show-hide.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.foeguides.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.foeguides.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"a3aa8f03c5","timeline_nonce":"5e28322419","blog_feed_nonce":"2d949f0901","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.foeguides.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.foeguides.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.foeguides.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"0cfd89d46e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1b33bce726","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"1730","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.0'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.0'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.foeguides.com\/wp-admin\/admin-ajax.php","nonce":"27a0e99564","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.foeguides.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.foeguides.com%2Fthe-symbolism-of-foe%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.55'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lezk9AUAAAAAHYg9MGUJbLGi96YVzn-N3etKj--","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foeguides.com/wp-content/plugins/google-captcha/js/script.js?ver=1.55'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=144473913&postid=1730&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dafe7fb778504da3cf34b7c229db9d24af9eaf84#parent=http%3A%2F%2Fwww.foeguides.com%2Fthe-symbolism-of-foe%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=144473913&postid=1730&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dafe7fb778504da3cf34b7c229db9d24af9eaf84#parent=http%3A%2F%2Fwww.foeguides.com%2Fthe-symbolism-of-foe%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'144473913',post:'1730',tz:'-4',srv:'www.foeguides.com'} ]);
	_stq.push([ 'clickTrackerInit', '144473913', '1730' ]);
</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//g.ezoic.net/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//g.ezoic.net/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="foeguides_com",_audins_did=157723;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.foeguides_com,DomainId.157723" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(g,c){for(var e=0;e<c.length;e++){var d=c[e];if(0==d.complete||"undefined"!=typeof d.readyState&&4>d.readyState){var f=d.getAttribute("src")||d.currentSrc;"undefined"!=typeof d.readyState&&0==d.readyState?d.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(f=d.getAttribute("src")||d.currentSrc,window.ezorqs(d,f));d.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
k)});d.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});d.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(g){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==g)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
(function(g){for(var c=0;c<g.length;c++){var e=g[c];if(("preload"==e.getAttribute("rel")||"stylesheet"==e.getAttribute("rel"))&&null!=e.getAttribute("href")&&a(e.getAttribute("href"))){window.ezorqs(e,e.getAttribute("href"));var d=document.createElement("img");d.onerror=function(f){"undefined"!=typeof f.path&&"undefined"!=typeof f.path[0].currentSrc?window.ezorqe(e,f.path[0].currentSrc):"undefined"!=typeof f.srcElement&&"undefined"!=typeof f.srcElement.href&&window.ezorqe(e,f.srcElement.href)};d.src=
e.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body>
</html>